Asp .net

SANS (Internet Storm Center) informou nesta terça-feira, que aumentou seu nível contra ameças da internet para Amarelo.
Após a liberação do boletim de segurança da Microsoft ( MS10-070 ),esta vulnerabilidade pode ser usada por um invasor para recuperar o conteúdo de qualquer arquivo dentro do aplicativo ASP.NET , que utilizam versão Microsoft. NET Framework 1.1 e versões superiores.

Microsoft aconselha implementar o patch nos serviços afetados pois são ataques ativos:

Fonte: http://isc.sans.edu/diary.html?storyid=9625

Deixe uma resposta